MEHARI CLUB DE FRANCE

Le Forum du MCDF
Nous sommes le Mer Juin 26, 2019 4:52

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 28 messages ]  Aller à la page Précédente  1, 2
Auteur Message
 Sujet du message:
MessagePosté: Mer Aoû 20, 2008 1:52 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Mar Juil 25, 2006 13:23
Messages: 1082
Localisation: F31, Région de Toulouse, 40-64 itou
le module est inclus dans le porte ampoule (modele un peu plus allongé que les portes ampoules classiques que tu trouveras à l'arrière de ton compteur)
désolé de ne pouvoir te le montrer, sur la mienne il avait disparu avant achat et remplacé par un voltmètre...

_________________
Meharicalement, Didier
et vive les chevrons !


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Mer Aoû 20, 2008 22:13 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar Aoû 07, 2007 16:57
Messages: 61
Localisation: Pas de Calais
Bonjour,

ça y est j'ai enfin trouvé le temps de tester ce soir :D

Après les tests de thierry, lors que j'accélére la tension ne baisse pas. elle reste stable à 14v .
Est-ce que cela peu provenir du régulateur? :roll:

Pour répondre à didier, oui j'ai bien cet espèce de porte fusible qui intégre la lampe au niveau de la lampe.

Cordiaolement,

Robert


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Mer Aoû 20, 2008 22:14 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer Oct 12, 2005 15:23
Messages: 858
Localisation: 48°34'54N 7°45'01E
Image


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Mer Aoû 20, 2008 22:20 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar Aoû 07, 2007 16:57
Messages: 61
Localisation: Pas de Calais
Bonjour Hubert,

Super la photo :D

Que dois-je vérifier dedans ?

Cordialement,

Robert


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Mer Aoû 20, 2008 22:38 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Jeu Oct 05, 2006 10:53
Messages: 125
Localisation: 62 Pas de calais
A distance toujours difficile de se prononcer, mais pour ma part, il s'agit du régulateur.
Je ne toucherai pas au module électronique, qui à mon avis fonctionne parfaitement puisqu'il signale un dysfonctionnement du circuit de charge (charge trop importante du à un régulateur HS).

_________________
Cordialement
Thierry


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Jeu Aoû 21, 2008 13:40 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar Aoû 07, 2007 16:57
Messages: 61
Localisation: Pas de Calais
Bonjour,

Merci à tous pour vos réponse, je vais donc commencer par changer le régulateur au plus vite :roll:

Est-il possible de rouler tout de même un peu dans cet état :oops: ?
Histoire d'aller faire cette petite virée chez Jérôme dans la Somme...
Quel risque?

Cordialement,

Robert


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Jeu Aoû 21, 2008 15:26 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Mar Juil 25, 2006 13:23
Messages: 1082
Localisation: F31, Région de Toulouse, 40-64 itou
Bonjour,

Si à l'acceleration la tension reste stable à 14V, tu peux rouler sans crainte, mais ça ne veut pas dire que le regulateur est mort, puisqu'il regule à 14 V.... Te sers-tu d'un voltmètre à affichage numerique ou d'un voltmère à aiguille ?

Avec un regulateur HS, la tension peut monter jusqu'à 16V et là, la batterie bouillonne joyeusement au point d'y laisser parfois la vie... Experience vécue sur ma simca 1100...

_________________
Meharicalement, Didier
et vive les chevrons !


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Jeu Aoû 21, 2008 21:20 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar Aoû 07, 2007 16:57
Messages: 61
Localisation: Pas de Calais
Bonsoir Didier,

Pour la fin des test j'ai utilisé un voltmètre à aiguille.

Il faut impérativement que je répare rapidement par sécurité... :?

Est-ce qu'en roulant tous feux allumés cela pêu limiter en partie la surchauffe? :roll:

Cordialement,

Robert


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Jeu Aoû 21, 2008 21:28 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Mar Mar 28, 2006 20:07
Messages: 5927
Localisation: Amiens 80, picardie
bonsoir, oui ! mais pour etre sur !!!


prend les mesures sans les phares et avec !! au ralenti et accélérer !!


(je pense que tu as envie de venir dans le 80 !!)

_________________
Résumer et photo de la balade méhari en 2018, dans la Somme c'est ici:
viewtopic.php?f=3&t=51969
pour la prochaine RDV le dimanche 25 aout 2019 dans la Somme !


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Ven Aoû 22, 2008 6:38 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar Aoû 07, 2007 16:57
Messages: 61
Localisation: Pas de Calais
Bonjour Jérôme,

Ok, Je vais faire les mesure comme cela.

C'est claire que j'ai envie de venir te voir, quitte à décharger au max la batterie avant dee partir afin d'éviter de la faire trop chauffer.

Mais si tout se passe bien cet incident devrait-être qu'un mauvais souvenir pour le 31.

Cordialement,

Robert


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Ven Aoû 22, 2008 8:35 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven Avr 27, 2001 14:01
Messages: 1615
Localisation: Gembloux (B)
Bonjour,
14 et même 15 volts à la sortie de l'alternateur est normal.
car cela équivaut à 14,5 volts sur la batterie. Le régulateur se base sur la tension entre le faisceau +12 contact et un fil de masse. Il y a des fils et des contacts donc des pertes entre ces points et l'alternateur et la batterie. Avant de remplacer le régulateur il serait utile de nettoyer les cosses de batterie, du régulateur (les débrancher pour bien les gratter) et tout peut rentrer dans l'ordre.

_________________
Luc L

Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam Aoû 23, 2008 22:40 
Hors ligne

Inscription: Dim Déc 30, 2007 0:00
Messages: 520
Bonjour,

"Est-il possible de rouler tout de même un peu dans cet état :oops: ?
Histoire d'aller faire cette petite virée chez Jérôme dans la Somme...
Quel risque?"

Aucun risque si tu debranche la cosse "EXCITATION" de l'alternateur.

La batterie ne charge plus,soit donc vigilant sur la consomation electrique.

NOTA:l'allumage consomme trés peu.

Amiméharicalement.

JFK


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Lun Aoû 25, 2008 13:16 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar Aoû 07, 2007 16:57
Messages: 61
Localisation: Pas de Calais
Merci à tous pour vos réponses,

Demain mémé par au garage (celui-ci vient de réouvrir après ses vacances) pour pauffiner le diagnostique.

Entre toutes vos réponses et le garage, je vais pouvoir aller voir jérôme et faire son petit rallye de rentrée plus tranquille :wink:

Je vous tiendrais bien sur au courant :P du verdict... afin que cela puisse servir à tous le monde.

Cordialement,

Robert


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 28 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com