MEHARI CLUB DE FRANCE

Le Forum du MCDF
Nous sommes le Mar Aoû 20, 2019 17:02

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 53 messages ]  Aller à la page 1, 2, 3, 4  Suivante
Auteur Message
MessagePosté: Ven Juin 28, 2019 21:10 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Ven Juin 01, 2018 17:31
Messages: 622
Bonjour à tous,

Ce soir en faisant le plein j'ai eu la bonne idée de verser l auditif dans le réservoir avant de régler mon carburant (pompe self service). :roll:
Ce n'est qu'après avoir mis ma CB que la pompe m 'a indiqué que le 98 n'était plus disponible.
J'ai donc redémarrer l'auto pour changer de pompe avec une forte concentration d'additif 20 ml pour 7 litres d'essence :?
J'ai repris la route avec des pétarades et un moteur qui montait difficilement dans les tours (beaucoup de ratés).
Bref j'ai roulé jusqu’à retrouver des régimes normaux, pointe à 120 sur la rocade :mrgreen:
Problème elle pétarade à bas régime et ne tient plus le ralenti$, elle cale à l'arrêt.
Selon vous dois je intervenir sur les réglages ou attendre que ça passe tout seul ?
Pour info j'ai un allumage électronique.

_________________
Cordialement,

Franck


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Ven Juin 28, 2019 21:29 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun Oct 08, 2007 22:03
Messages: 1025
Localisation: 51-Marne
Salut.
Les problèmes sont apparus dès la remise en route après le plein (si oui j’ai du mal à croire que le plein soit en cause)
C’est donc du 95E10 que tu as dû mettre? (Parce qu’il arrive que du 95E5 soit dispo... mais j’imagine seulement lorsque du 98E5 n’est pas délivré dans la station)

Dans un pareil cas je lui rediluerai tout ça d’un jerrican de 98 dès que possible, pas touche aux réglages.

C’est un additif « pour les sièges de soupapes »? À ta place j’arrêterai d’en acheter.


Haut
 Profil  
 
MessagePosté: Ven Juin 28, 2019 22:40 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Ven Juin 01, 2018 17:31
Messages: 622
Bonjour Fabien,

C'est un Additif substitut plomb classique.
A la station j'ai juste démarré le moteur pour changer de file avec une forte concentration d'additif (20 ml pour 7L) pour revenir à une proportion de dilution normal une fois le plein de 98 effectué.
A l'occasion de mon changement de file j'ai donc roulé très peu avec un niveau de concentration d'additif très élevé.
J'ai roulé suffisamment pour purger le carburateur et retrouver des niveau de régime normaux mais ce problème de ralenti est apparu immédiatement à posteriori.
J'ai le voyant contact qui clignote comme quand la voiture cale et je dois maintenir un niveau de régime suffisant haut pour ne pas caler.
Je vais creuser la piste des contacts électrique en jetant un œil à la bobine et démarreur.

_________________
Cordialement,

Franck


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 5:49 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Ven Aoû 31, 2012 13:14
Messages: 1004
L'éternel débat ... additif ou pas additif.
J'utilise du sp98 ou du sp95 sans additif ... 😉


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 7:28 
Hors ligne

Inscription: Dim Nov 25, 2018 10:13
Messages: 180
Localisation: cernay 14290
surtout ne dérègle rien , si peut de kms n ont pas pu faire de casse
moi je vidangerais , tu as du te tromper de carburant
bon courage


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 8:12 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Mar Mar 28, 2006 20:07
Messages: 5966
Localisation: Amiens 80, picardie
ou juste un souci dans le gicleur de ralenti ?
a passer un coup de soufflete ! ou tu la perdu deja vu aussi !

et je pense pas au pb de l'additif ! mais tu peut arreter dans mettre ! çà fait 15 ans que je roule sans ! 95 ou 98 çà roule

_________________
Résumer et photo de la balade méhari en 2018, dans la Somme c'est ici:
viewtopic.php?f=3&t=51969
pour la prochaine RDV le dimanche 25 aout 2019 dans la Somme !


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 9:06 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Jeu Oct 04, 2007 10:00
Messages: 13878
Localisation: 83 Var
Surtout avec du 98. :?

_________________
God save the twin!


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 9:39 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Jeu Juin 05, 2008 21:47
Messages: 6548
Localisation: Ouest Yvelines
Pour moi pareil, pas d'additif :wink:

_________________
Amicalement.
Sergio

j'vais pas vite, mais j'avance et en plus
tant que ça fait du bruit c'est que ça marche ! ! !


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 10:59 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun Oct 08, 2007 22:03
Messages: 1025
Localisation: 51-Marne
L’indice d’octane c’est encore une autre histoire.


Haut
 Profil  
 
MessagePosté: Sam Juin 29, 2019 11:00 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Lun Oct 20, 2014 18:14
Messages: 135
Localisation: Provence (13)
Franck 74 a écrit:
...Problème elle pétarade à bas régime et ne tient plus le ralenti$, elle cale à l'arrêt...


Salut, j'ai eu ce problème 1 fois après avoir fait le plein => solutionné en nettoyant le filtre à l'entrée du carbu et le gicleur de ralenti (depuis j'ai installé un filtre entre le resevoir et le carbu).

:wink:

_________________
La connaissance c’est de savoir que la tomate est un fruit, et pas un légume. La sagesse, c’est de savoir qu’il ne faut pas mettre de tomate dans les salades de fruits.


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 11:04 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Ven Juin 01, 2018 17:31
Messages: 622
Merci à tous pour votre aide :)
J'ai effectivement vu que les avis étaient partagés sur l'additif plomb.
L'ancien propriétaire en mettait, j'ai donc fait pareil.
Ce matin à froid même symptômes, elle n'a plus du tout de ralenti à chaud comme à froid.
Je roule avec la main sur la commande de starter aux priorités à droite, au stops au feux et quant je prend un stationnement, sinon elle cale.
Avec le starter le moteur s'emballe mais sans le starter elle cale :?
Concomitamment à ce nouveau problème, j'ai également observé une résonance sourde et grave à l’échappement comme quand une moto de grosse cylindrée décélère.

Gicleur ralenti et vis de richesse c'est la même chose ?

Sinon mon mélange très riche en substitut de plomb n'aurait pas pu encrassé les bougies d'où problème d’allumage au ralenti ?

_________________
Cordialement,

Franck


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 11:08 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Ven Juin 01, 2018 17:31
Messages: 622
Merci Co@to nos posts se sont croisés.
Je n'avait pas pensé à cette piste, je vais également regarder si mon auditif n'aurait pas colmater les filtres.

_________________
Cordialement,

Franck


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 11:48 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Jeu Oct 04, 2007 10:00
Messages: 13878
Localisation: 83 Var
L'avantage avec l'auditif, c'est qu'on entend bien les pétarades! :mrgreen:
OK! Je sors, mais je ne pouvais pas laisser passer. :lol:

_________________
God save the twin!


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 12:18 
Hors ligne
MCDF 2019

Inscription: Mer Sep 04, 2013 21:36
Messages: 564
Localisation: VICHY
As tu essayer avec d'autres bougies?


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Juin 29, 2019 12:36 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Ven Juin 01, 2018 17:31
Messages: 622
Bon j'ai shunter le filtre posé sur la durite d'arrivé d'essence, contrôlé le filtre du carburateur sans succès.
Elle est où la vis de richesse sur mon carbu ?
C'est un Solex initialement dédié aux LN modèle CIT 184 à buses 18/26.

Fichier(s) joint(s):
CARBU.jpg
CARBU.jpg [ 64.81 Kio | Vu 417 fois ]


Pour R58 mes bougies sont neuves de cet hivers, je vais remettre les anciennes pour voir.

_________________
Cordialement,

Franck


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 53 messages ]  Aller à la page 1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com