MEHARI CLUB DE FRANCE

Le Forum du MCDF
Nous sommes le Lun Mai 27, 2019 6:24

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 24 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: Dim Mar 15, 2009 0:30 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven Mar 23, 2007 22:09
Messages: 760
Localisation: alsace
bonsoir a tous,

J'en suis au stade du réglage des hauteurs, et j'ai un probleme et pas des moindre. En serrant mes tirants arriere je me suis aperçu que mes bras de suspension 'touchent' un tube de chaque coté du tubulaire arriere alors qu'en principe le bras le frole mais en n'aucun cas le touche. Mes bras sont ceux d'une méhari, le chassis et les tubulaires sont neufs et galvanisés. Est ce que parmis vous quelqu'un aurait déja t'il eu ce probleme et si oui comment le résoudre. Pour moi je dois couper ce tube qui' n'est en fait qu'un renfort et le ressouder plus haut afin que le bras puisse avoir son débattement naturel.

merci.

_________________
jerome


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 8:56 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Jeu Oct 04, 2007 10:00
Messages: 13719
Localisation: 83 Var
Une petite photo pour éclairer les pros du tubulaire? :?

_________________
God save the twin!


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 9:38 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Lun Aoû 20, 2007 16:57
Messages: 6089
Localisation: Champenois (Châlons) marin à Brest (Foch),expatrié en Charente (Ruffec), puis retraité en Val d'Oise
Le problème de Jérôme est le suivant: (nous avons déjà discuté du problème ensemble au téléphone)

le tube transversal joignant les deux platines pour accrochage du cric gêne le débattement des bras de suspension
AR, à leur extrêmités, à peu près au niveau de l'oeil des chapes des tirants de suspension, région des couteaux.

"Comme si" le tubulaire AR était trop reculé, ce qui n'est pas le cas. :!:

Ce tube perturbateur est environ 5 cm trop en arrière ...

Image

étant "sec et creux" sur ce problème :oops: , je cite Jérôme:
JEROME68 a écrit:
Est ce que parmi vous quelqu'un aurait déja eu ce probleme et si oui comment le résoudre.
Pour moi je dois couper ce tube qui n'est en fait qu'un renfort et le ressouder plus haut
afin que le bras puisse avoir son débattement naturel
.
Mais si Jérôme coupe et ressoude, imaginons les risques sur l'ABS...
... et le risque d'avoir des points de levage "souples" et au pire "faibles" :arrow: danger pour les latéraux :evil:

_________________
Image


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 10:28 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Jeu Oct 04, 2007 10:00
Messages: 13719
Localisation: 83 Var
Tu dis que tes tubulaires sont neufs, en as-tu parlé avec ton fournisseur? :wink:

_________________
God save the twin!


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 10:55 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven Mar 23, 2007 22:09
Messages: 760
Localisation: alsace
Oui biensur je les ai appelé vendredi. D'apres eux jamais ce genre de problème n'a été recensé, et les cotes employées pour la réalisation des tubulaires sont scrupuleusement respectées. Inutile donc d'insister ca ne fera pas avancer le schmilblick. En regardant de plus près ces barres, je pense que si je les ressoude plus haut en prenant toutes les précautions pour ne pas toucher la bassine et les panneaux latéraux ca peux se faire avec un mag, surtout si je soude par point 10min par tube sera amplement suffisant, le probleme serait alors résolu et la rigidité conservée. Qu'en pensez vous???

_________________
jerome


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 11:03 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Lun Aoû 20, 2007 16:57
Messages: 6089
Localisation: Champenois (Châlons) marin à Brest (Foch),expatrié en Charente (Ruffec), puis retraité en Val d'Oise
Jérôme, si tu as :
- un allumage électronique,
- un régulateur électronique,
- et un alternateur ( :lol: )

avant de souder, débranches-les :!: l'électronique n'aime pas les arcs :twisted:


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 11:10 
Hors ligne

Inscription: Lun Sep 24, 2007 16:45
Messages: 206
Localisation: Manche
Salut , je n'en suis pas si loin dans la restauration , mais avant de couper et ressouder , est tu sûr de tout tes éléments . Ca peut être tes tiges qui sont trops longues , les ressorts trops courts ....

_________________
Tchouss


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 11:17 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Lun Aoû 20, 2007 16:57
Messages: 6089
Localisation: Champenois (Châlons) marin à Brest (Foch),expatrié en Charente (Ruffec), puis retraité en Val d'Oise
Non, Stéphane : dans tous les cas, même en enlevant le couteau et la chape, l'avant du bras ne touche pas le tubulaire, même quand la caisse est levée, roue pendante, bras en appui sur la butée. Il y a encore un petit espace libre de quelques millimètres. Chez Jérôme, on parle de centimètres en moins.

ou alors... :twisted: :twisted: :twisted: c'est la traverse d'essieu qui est trop en avant ... ("mauvaise plateforme") ... :roll:

Désolé Jérôme, mais cette mauvaise plaisanterie, je crois que l'on ne te l'avait pas encore faite


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 11:40 
Hors ligne
.
Avatar de l’utilisateur

Inscription: Dim Fév 22, 2009 18:57
Messages: 824
Localisation: 25 Doubs
Salut à tous,

Il me semble que dans les bras de suspensions arrières entre les 2cv,mehari,ami6,ami8,ou acadiane (ou il y a une histoire d'année, je sais plus),il y a 2 modèles différents, c'est les plaques de fixations d'amortisseurs qui ne sont pas soudées au même endroit. Jêrome, t'es sur que tes bras ar proviennent bien d'une méhari??? Comparre peut-être avec une autre avant de tout déssouder!!!


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 12:20 
Hors ligne
Avatar de l’utilisateur

Inscription: Sam Mar 26, 2005 15:40
Messages: 12426
Localisation: Borgo (Corse) + qqf Vosges
L'Ami 8 a une voie arrière plus étroite.

_________________
olivierm


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 13:25 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Lun Aoû 20, 2007 16:57
Messages: 6089
Localisation: Champenois (Châlons) marin à Brest (Foch),expatrié en Charente (Ruffec), puis retraité en Val d'Oise
en l'occurence, il ne devrait pas s'agir de la voie, mais de quelque chose ayant trait à l'empattement,
ou plus exactement liée à la longueur des deux flasques sur lesquelles "s'accrochent" les tirants de suspension...
... si le tubulaire n'est pas en cause !

_________________
Image


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 13:31 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven Mar 23, 2007 22:09
Messages: 760
Localisation: alsace
Non non mes bras sont 100% d'origine et le tubulaire avant et arriere ont été fixés en prenant les cotes de mon chassis d'origine. Je suis convaincu que le probleme vient de ces tubes coupés et cintrés trop court ce qui implique que mes bras tapent. De toute evidence je suis contraint de couper et de ressouder proprement. Le moment venu tout sera débranché du coté electrique et je ramerai du boulot des "baches anti feu" en cuir pour éviter que la chaleur déforme l'abs qui est aux alentours.

_________________
jerome


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 13:34 
Hors ligne
MCDF 2019
Avatar de l’utilisateur

Inscription: Lun Aoû 20, 2007 16:57
Messages: 6089
Localisation: Champenois (Châlons) marin à Brest (Foch),expatrié en Charente (Ruffec), puis retraité en Val d'Oise
et SANS RIRE ramène aussi un extincteur.


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message:
MessagePosté: Dim Mar 15, 2009 17:46 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven Mar 23, 2007 22:09
Messages: 760
Localisation: alsace
ayant eu toutes les emm***** du monde avec cette voiture je crois que ce serait pas plus mal :roll: .

J'attends encore l'avis du président pour savoir ce que lui en pense mais je me demande quand même si elle va finir par sortir du garage pour prendre la route car dès que je monte un écrou c'est autre chose qui engendre un autre problème...qui a dit c'est simple une méhari??? :lol:

_________________
jerome


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Ven Mar 27, 2009 22:48 
Hors ligne

Inscription: Mar Nov 30, 1999 1:00
Messages: 591
Localisation: Lot
Oui j'ai ça aussi,je pense plus à une butée de débattement déformée et qui laisse remonter trop haut dans mon cas. Du coup c'est le tubulaire qui fait buter, mais c'est moins grave dans ce sens car il n'y a que la roue qui touche.

J'avais ça sur mon ancien chassis, sur mon nouveau chassis et nouveau bras arrière ça me le fait aussi, peut-être aussi le tubulaire est en cause? Mais regarde la butée (celle contre le roulement de bras qui tape sur butée chassis, pas la grosse butée sur ogive sur le tubulaire), ça se déforme très facilement si tu manipule le moyeu arrière sans caler sous le moyeu.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 24 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com