MEHARI CLUB DE FRANCE

Le Forum du MCDF
Nous sommes le Jeu Nov 23, 2017 15:47

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 18 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Mémé tourne sur une patte
MessagePosté: Sam Sep 23, 2017 18:00 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun Aoû 13, 2007 22:14
Messages: 43
Localisation: nord de la france
Bonjour à tous, depuis quelques temps, mémé démarrais sur un cylindre et au bout de quelques minutes tout ce mettais en route normalement. Aujourd'hui, le cylindre de gauche refuse de se mettre en route, j'ai changé bobine, faisceaux , et bougies rien n'y fait Ce n'est donc pas un problème d'allumage Vers quoi faut il orienter mes recherches? Merci de votre aide

_________________
Phil


Haut
 Profil  
 
MessagePosté: Sam Sep 23, 2017 18:05 
Hors ligne
MCDF 2017
Avatar de l’utilisateur

Inscription: Ven Avr 14, 2006 18:24
Messages: 972
Localisation: Périgord
tes fild de bougies sont-ils OK ?


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Sep 23, 2017 18:09 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun Aoû 13, 2007 22:14
Messages: 43
Localisation: nord de la france
oui tout l'allumage est neuf

_________________
Phil


Haut
 Profil  
 
MessagePosté: Sam Sep 23, 2017 18:17 
Hors ligne

Inscription: Ven Aoû 04, 2017 20:15
Messages: 12
Localisation: Vallée du Rhone
Moi j'ai eu un problème similaire mais c’était le redémarrage à chaud, et au finale j'ai repris le réglage du jeux des culbuteurs ...
Tu as pas vérifié le condensateur et le réglage de l'allumage avec le bon jeux et l'avance ?
@+ Bon courage


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Sep 23, 2017 18:24 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun Aoû 13, 2007 22:14
Messages: 43
Localisation: nord de la france
Vis platinées , condensateur sont neufs, avance réglée

_________________
Phil


Haut
 Profil  
 
MessagePosté: Sam Sep 23, 2017 18:29 
Hors ligne
MCDF 2017
Avatar de l’utilisateur

Inscription: Mar Mar 28, 2006 19:07
Messages: 5288
Localisation: Amiens 80, picardie
ton condo , neuf en bonne marque ou refab ?

as tu essayé avec un vieux condo ? en dépannage ? il y a une technique pour le brancher sortie de bobine et a la masse

_________________
Résumer et photo de la balade méhari en 2017, dans la Somme c'est ici:
viewtopic.php?f=3&t=50961
pour la prochaine RDV le dimanche 26 aout 2018 dans la Somme !


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Sep 23, 2017 18:33 
Hors ligne
MCDF 2017
Avatar de l’utilisateur

Inscription: Mar Mar 28, 2006 19:07
Messages: 5288
Localisation: Amiens 80, picardie
photo explicative

https://www.google.fr/search?q=branchem ... 6187926527

_________________
Résumer et photo de la balade méhari en 2017, dans la Somme c'est ici:
viewtopic.php?f=3&t=50961
pour la prochaine RDV le dimanche 26 aout 2018 dans la Somme !


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Sam Sep 23, 2017 18:57 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun Aoû 13, 2007 22:14
Messages: 43
Localisation: nord de la france
Je suis sûr de pas avoir de problèmes d'allumage. Le moteur démarre bien mais uniquement sur le cylindre de droite. J'ai inversé bougie fil et raccordement sur la bobine, mais c'est toujours le cylindre de droite qui démarre

_________________
Phil


Haut
 Profil  
 
MessagePosté: Sam Sep 23, 2017 18:58 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven Avr 27, 2001 13:01
Messages: 1518
Localisation: Gembloux (B)
Il faut mesurer les compressions sur ce moteur....

_________________
Luc L

Image


Haut
 Profil  
 
MessagePosté: Dim Sep 24, 2017 7:22 
Hors ligne
Site Admin
Avatar de l’utilisateur

Inscription: Sam Oct 21, 2000 1:01
Messages: 5007
Localisation: IDF
Peut être la came d'allumage qui n'est plus symétrique (usure ?)

_________________
http://www.mehariclubdefrance.com


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Dim Sep 24, 2017 8:11 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer Avr 30, 2014 18:22
Messages: 764
Localisation: Finistère
Bonjour ,
Si tu as fait un circuit d' allumage neuf et que si après inversion des fils de bougies tu as toujours un problème sur le cylindre de gauche on peut éliminer cette partie ainsi que la came . Sinon ce serait tantôt un cylindre tantôt l' autre . Je serais plutôt de l' avis de Cyrille ,vois plutôt du côté réglage soupapes . Mais avant assure toi quand même qu' il y a bien une étincelle sur le cylindre incriminé au démarrage .
Ou alors un marabout .... :roll: . :D
Amicalement ,
PapyCit


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Lun Sep 25, 2017 7:44 
Hors ligne
MCDF 2017
Avatar de l’utilisateur

Inscription: Jeu Oct 04, 2007 9:00
Messages: 12041
Localisation: 83 Var
+1 :wink:

_________________
God save the twin!


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Lun Sep 25, 2017 8:12 
Hors ligne
Modérateur MCDF
Avatar de l’utilisateur

Inscription: Mer Mai 16, 2007 20:19
Messages: 4665
Localisation: Bruxelles
Cyrildu38 a écrit:
Tu as pas vérifié le condensateur et le réglage de l'allumage avec le bon jeux et l'avance ?
@+ Bon courage


Impossible que ce soit le condensateur, car dans ce cas, il ne démarrerait pas du tout...
Jamais vu un condo faire de de la politique et refuser d'allumer à gauche (ou à droite, d'ailleurs.. :mrgreen: )
Idem pour l'avance, elle est identique pour les deux cylindres, l'écartement aussi.

+1 pour le réglage des soupapes :wink:

_________________
Salutations bicylindriques,
Yves, dit: Le Grand Image
Antenne belge du MCDF: belgique@mehariclubdefrance.com
5ème Gallia Belgica 8 et 9 septembre 2018
mehari@mehari.be


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Mar Sep 26, 2017 8:42 
Hors ligne
Site Admin
Avatar de l’utilisateur

Inscription: Sam Oct 21, 2000 1:01
Messages: 5007
Localisation: IDF
e me repete. Déja eu le soucis sur une AZAM. La cale de l'allumeur était dissymétrique (usure ou ???) ca n'allumais que d'un coté.
Verifie le point d"allumage sur deux tours de moteur !

_________________
http://www.mehariclubdefrance.com


Haut
 Profil Envoyer un e-mail  
 
MessagePosté: Mar Sep 26, 2017 22:23 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer Avr 30, 2014 18:22
Messages: 764
Localisation: Finistère
Bonsoir ,
Certes , certes , mais si comme il dit il a interverti les fils de bougie le défaut devrait changer de coté ..... :roll:
Amicalement ,
PapyCit


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 18 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com