MEHARI CLUB DE FRANCE

Le Forum du MCDF
Nous sommes le Lun Déc 11, 2017 6:57

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 24 messages ]  Aller à la page Précédente  1, 2
Auteur Message
 Sujet du message: Re: Ma boite ne repond plus!
MessagePosté: Mar Avr 11, 2017 16:45 
Hors ligne
MCDF 2017
Avatar de l’utilisateur

Inscription: Ven Fév 24, 2006 19:44
Messages: 210
Localisation: Eaubonne 95600
Bonjour Tutti,

Juste une chose vécu sur ma mémé et souci d'embrayage : j'avais les mêmes symptômes et après démontage,
c'étaient les rivets des garnitures du disque qui se sont cisaillés net, les 2 garnitures étaient en sandwich entre mécanisme,disque et volant, au lâcher de la pédale, un soubresaut et plus rien....
une p'tite piste...

à + GN JC :wink:


Haut
 Profil  
 
 Sujet du message: Re: Ma boite ne repond plus!
MessagePosté: Mar Avr 18, 2017 10:42 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer Oct 29, 2008 18:24
Messages: 58
Localisation: Aix en provence
Non j'ai fais le test ce weekend l'aiguille ne bouge pas, j'ai par contre tendu l'oreille et l'on attend un léger bruit de ferraille qui frotte quand j'arrête le moteur il faut vraiment tendre l'oreille...

Rupture des rivets :) ....je preferais qu'une rupture de l'arbre primaire :cry:

En tous cas, merci à tous pour vos infos :D


Haut
 Profil  
 
 Sujet du message: Re: Ma boite ne repond plus!
MessagePosté: Ven Juin 09, 2017 19:37 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer Oct 29, 2008 18:24
Messages: 58
Localisation: Aix en provence
le moteur est démonté....tous les rivets ont sauté. :wink: maintenant reste à comprendre pourquoi...


Haut
 Profil  
 
 Sujet du message: Re: Ma boite ne repond plus!
MessagePosté: Sam Juin 10, 2017 5:55 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun Oct 08, 2007 21:03
Messages: 567
Localisation: 51-Marne
Les têtes Arasées par l'usure de la garniture?


Haut
 Profil  
 
 Sujet du message: Re: Ma boite ne repond plus!
MessagePosté: Sam Juin 10, 2017 15:04 
Hors ligne
MCDF 2017
Avatar de l’utilisateur

Inscription: Ven Fév 24, 2006 19:44
Messages: 210
Localisation: Eaubonne 95600
Bonjour Tutti,

Heureux pour toi, c'est moindre mal, en ce qui me concernait, la cause venait d'une rondelle intercalée sur un gougeon bas entre la boite et le moteur,
lors du serrage final, l'axe primaire n'étant plus correctement aligné dans son logement coté moteur, le disque devait recevoir une pression plus forte d'une part sur le contact mécanisme/volant et pas de l'autre, un "voilage" qui a causé un glissement de la garniture du disque, n'étant pas élastique, c'étaient les rivets qui avaient encaissé, je n'ai jamais su pourquoi cette rondelle était insérée sur ce gougeon et ne l'avais pas vue au remontage....

V'là à + GN JC :wink:


Haut
 Profil  
 
 Sujet du message: Re: Ma boite ne repond plus!
MessagePosté: Lun Juin 12, 2017 13:01 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer Oct 29, 2008 18:24
Messages: 58
Localisation: Aix en provence
Fichier(s) joint(s):
unnamed (Copier).jpg
unnamed (Copier).jpg [ 50.65 Kio | Vu 243 fois ]

Je pense aussi à un mauvais remontage, goujon tordu ou mauvais réglage de la butté. J'essaierai de ne pas me faire piéger la prochaine fois :mrgreen:


Haut
 Profil  
 
 Sujet du message: Re: Ma boite ne repond plus!
MessagePosté: Lun Juin 12, 2017 15:47 
Hors ligne
MCDF 2017
Avatar de l’utilisateur

Inscription: Dim Avr 15, 2012 8:39
Messages: 519
Bonjour maotahiti 2A/25
Merci pour ta photo et tes explications.
En entendant parler rivets, je pensais à ceux qui tiennent le ferrodo, jamais à ceux qui assemblent ces 2 parties.

C'est bizzare car on ne voit pas de frottement?
Peut être une faiblesse de ces rivets?

Ton disque était d'origine ou refabrication?

Cordialement

_________________
JeanLoup


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Ma boite ne repond plus!
MessagePosté: Lun Juin 12, 2017 17:22 
Hors ligne
Avatar de l’utilisateur

Inscription: Ven Avr 27, 2001 13:01
Messages: 1522
Localisation: Gembloux (B)
Je me demande si le fabricant n'a pas commis l'erreur d'utiliser des rivets en aluminium ???

_________________
Luc L

Image


Haut
 Profil  
 
 Sujet du message: Re: Ma boite ne repond plus!
MessagePosté: Lun Juin 12, 2017 19:47 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer Oct 29, 2008 18:24
Messages: 58
Localisation: Aix en provence
Embrayage trois doigts, année 1976 et 110000 km au compteur je pense qu'il n'est pas d'origine.
J'ai remonté le moteur l'an dernier, je pense que la fourchette n'était pas en bonne position et le câble d'embrayage un peu grippé. Ce qui m'a induit en erreur lors du réglage.
La buttée était très marqué comme si elle était en contrainte permanente.

On verra lors du remontage je suis en attente des pièces


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 24 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: bat51, Google [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com