MEHARI CLUB DE FRANCE

Le Forum du MCDF
Nous sommes le Mar Jan 23, 2018 22:31

Heures au format UTC + 1 heure




Forum verrouillé Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 2 messages ] 
Auteur Message
 Sujet du message:
MessagePosté: Mar Avr 03, 2001 12:58 
Lorsque je freine fort avec ma méhari (freins à disque ) le levier de vitesse s'enfonce et j'ai le sentiment que le moteur part vers l'avant de la voiture, comme si il n'était plus fixé que part les deux axes de roues. De plus à ce momment précis le moteur s'emballe comme si je donnais un coup d'accélérateur. le moteur serait -il mal fixé ?


Haut
  
 
 Sujet du message:
MessagePosté: Mar Avr 03, 2001 12:59 
Hors ligne
MCDF 2017
Avatar de l’utilisateur

Inscription: Jeu Juil 26, 2001 11:56
Messages: 1185
Localisation: PAYS BAS
Je suis presque sur que les vis de fixation de la boite au support de boite sont pas serrees ferme. Vous trouvez les vis a l'arriere de la boite. Une autre possibilité est que le caoutchouc de la support de boite est en mal condition. Une derniere possibilité est que le support de boite n'est pas bon fixé (2 vis) au train avant. Succes. Bien Amicalement Peter Wuts Les Pays Bas.

_________________
Peter Wuts
Les Pays Bas


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Forum verrouillé Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 2 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com